Orange Business Template - Website X5 Version 9

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Orange Business Template - Website X5 Version 9

      Gerade eben beim aufräumen gefunden.... Als Vorlage hat das Black Business Template von Likaweb gedient. Bilder
      und Menü´s wurden ausgetauscht. Der Inhalt ist noch so vorhanden.

      Die Erstellung bzw. Pflege des Projektes und den darin befindlichen Dateien ist bei diesen Templates etwas gewöhnungsbedürftig und ist eher
      für jemanden gedacht der sich besser damit auskennt.

      orange_business_start.png

      Onlinevorschau

      hier gehts zum Download
      :hi: :mario:
    • na und was soll man hier sagen??? Ich denke dies sagt alles, :thumbsup:
      Lg.
      Thabo-Umasai
      -----------------------------------------------------------------------------------------------------------
      "Was du heute kannst besorgen, das verschiebe nicht auf Morgen...."
      ;)
    • Ich räume auf - "alles" was ich finde und halbwegs brauchbar ist kommt rein... ich habe vieles angefangen aber nie zu Ende gebracht. Ich hatte kein Lust mehr Bilder weiter zu bearbeiten...deswegen unten das schwarz hochgezogen...wollte das eigentlich mal mit Rundung machen...aber andersrum nicht außen sondern nach innen...aber dazu hats nicht mehr gereicht.

      P.S. gleich kommt noch eins... da kann man meckern ;)
      :hi: :mario:
    • wie von Geisterhand ???

      Hallo habe mit dem Templat mich mal versucht aber schon bei der slideshow gibts die ersten probleme.
      ich habe die 5 bilder der slideshow im ordner dokumente/incomedia/orange etc./preview/images/slides (da sind ja die originalen bilder drin)
      ausgetauscht. (selbe größe, selber name nur eben andere bilder)
      dann starte ich WS X5 E10 (habe vorher importiert) die neuen bilder sind auch zu sehen, ich stell die hp online, alles ok.
      dann später will ich weiterarbeiten finde ich auf einmal die originalen bilder (obwohl ich sie überschrieben habe mit eigenen fotos) wieder in der vorschau und demzufolge auch in dem Ordner.
      Ich denke ich spinne.
      Irgendwoher holt sich das programm immer wieder die originale her.
      Was mache ich falsch ?

      Danke schonmal