INTROSEITE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo Leute,

    ich habe in V. 17.0.8 eine INTROSEITE angelegt, aber es funktioniert nicht. Es starte gleich die Hauptseite ???

    Und da wäre auch noch ei gleich ein Verbesserungsvorschlag.
    In der eigenen Vorschau funktioniert es aber nicht wenn es auf dem Server ist ????

    Man könnte wie in der der Werbebotschaft einen Anzeigemodus mit START und ENDE einbauen damit das INTRO nach einer bestimmten Zeit nicht mehr AKTIV ist.
    Das wäre ein sinnvolles FUTURE. Das fehlt noch. :D :D 8o 8o


    Gruß
    MCMACMASTER
  • Gibt es doch ! "Zur Homepage nach (Sekunden) .."

    Wieso sollte es nicht funktionieren? Intro Seite ist das Häkchen gesetzt? Was hast du eingefügt im INTRO?

    WEnn es in der Vorschau funktioniert muss es auch Online funktionieren wenn es auch hochgeladen wurde. Bist du sicher dass es auch die Einstellungen vom INTRO hochgeladen hat? Einmal STRG+Vorschau und hochladen müsste helfen!
    Wissen ist MACHT ! Nichts zu Wissen macht nichts !
    Wissen ist MACHT ...ohne es zu wissen !
  • Hallo Andy,

    ich habe es zigmal probiert auch in verschiedenen Browsern. Aber ich denke da es in einem Testordner liegt und die original Einstellungen hat, wird es erst zu dem Zeitpunkt wenn es genemigt ist und in dem Original Ordner liegt funktionieren.

    ich meinte mit der Zeitsteuerung:
    START -> Tag - Monat - Jahr / Stunde
    Ende -> Tag - Monat - Jahr / Stunde

    Gruß
    MCMACMASTER