Eigenartiges Phänomen bei kürzlich bearbeiten Seiten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Eigenartiges Phänomen bei kürzlich bearbeiten Seiten

    Guten Morgen

    Wollte heute zwei Seiten aktualisieren, bzw. bearbeiten die ich gestern auch offen hatte.

    Sollten dann bei der Projektauswahl der zuletzt verwendeten Projekte ganz oben stehen. Das letzte geschlossene Projekt, soll ja eigentlich als erstes stehen...

    Nun ist vor einigen Tagen meine Seite weg gewesen, ganz unten, mit Datum und Uhrzeit auf "0". Dachte mir nichts dabei, doch heute sind wieder zwei Projekte ganz unten angesiedelt, siehe Foto.

    W A R U M ? ? ?
    Bilder
    • 1.JPG

      31,96 kB, 812×225, 101 mal angesehen
    Bernie

    " Was wir alleine nicht schaffen, das schaffen wir dann zusammen..."

    :thumbsup:
  • Sevus Bernie,

    kannst du die Seiten noch bearbeiten??? Wenn das Problem bei mir auftritt ist das Projekt hin, nicht mehr zu gebrauchen. Es lässt sich erst gar nicht mehr öffnen. In den Fällen hat mir nicht mal die nach der letzten Änderung erstellte iwzip geholfen, denn die ließ sich auch nicht öffnen. Folgedessen muss da schon etwas während der Bearbeitung schief laufen. Keine Ahnung was davor sich geht. Ich habe schon etliche Tage Arbeit dadruch verloren.

    Ich habe folgendes beobachtet. Zeitweise arbeite ich über Surfstick. Tauchte das Problem in der Zeit auf konnte ich feststellen, dass die Internetverbindung kurzzeitig unterbrochen war. Andererseits hatte ich es mal als ich den USB-Anschluss zur externen Platte aus versehen herausgezogen habe auf der das Projekt liegt. In dem Fall wäre der Fehler zwar nachvollziehbar, aber nicht verständlich warum gleich das ganze Projekt geschrottet wird.

    Ich hoffe du kannst deine Projekte noch öffnen oder hast eine aktuelle Sicherung.

    Schönes WE
    LG
    Labelle
  • Guten Morgen


    Halleluja... Das hört sich nicht gut an, werde mal an Answers schreiben...

    Ich kann das Projekt dann normal öffnen, wenn ich es bearbeitet habe dann dauert das hoch laden halt sehr lange, da anscheinend alles hoch geladen wird.

    Mache aber immer eine Sicherung nach jeder Änderung ( Projekt exportieren) Das kann ich im Notfall immer wieder herstellen?


    Oben schreibst Du, es hat nicht mal die "iwzip" geholfen, unten schreibst Du, Sicherung machen. Was verwechsle ich da nun?
    Halleluja...
    Bernie

    " Was wir alleine nicht schaffen, das schaffen wir dann zusammen..."

    :thumbsup:
  • ich hatte ein Projekt bearbeitet gespeichert und iwzip erstellt. Am nächsten tag. Datum des Projektes auf 0. Project ließ sich nicht öffnen. Irgend ein Fehler mit einer XML Datei. Iwzip importiert. Gleicher Fehler. Musste dann ältere iwzip nehmen. Damit waren 8 Stunden Arbeit hin. Das war beim Stahlwerk... Meine Freude kannst du dir sicher vorstellen.

    Ich habe das Problem auch schon bei answers gepostet. Claudio hat gebeten das beschädigte Project zu schicken. Das hatte ich zu dem Zeitpunkt leider schon gelöscht.
    LG
    Labelle