Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Labelle -

    Hat eine Antwort im Thema BUG - LISTE Update 17 verfasst.

    Beitrag
    denn ich kann jedes Projekt in der V17 fehlerfrei importieren.... Lieber Andy. Mach keine Versprechen die du nicht halten kannst.
  • ThomasB -

    Hat eine Antwort im Thema BUG - LISTE Update 17 verfasst.

    Beitrag
    Wenn sich das so gehört, dann gerne, ich werde mich dann sicher umgewöhnen, soll mir Recht sein. Natürlich kann ich damit leben, das bei Dir alles klappt - allerdings hilft mir das herzlich wenig weiter ... Dann muss ich mal rumschrauben, eventuell…
  • andy67 -

    Hat eine Antwort im Thema BUG - LISTE Update 17 verfasst.

    Beitrag
    Nummer 1 kann ich nicht zustimmen, denn ich kann jedes Projekt in die V17 ohne Fehler importieren. Auch ohne dass ich vorher ein leeres Projekt anlege. Wie das Projekt dann in den Browsern angezeigt wird oder ob man Korrekturen vornehmen muss ist eine…
  • ThomasB -

    Hat das Thema BUG - LISTE Update 17 gestartet.

    Thema
    Beim bzw. nach dem Update auf 17 sind folgende Fehler bzw. Probleme aufgetreten: Nach Update auf 17 muss man erst ein neues "leeres" Projekt anlegen sowie die Inhaltsobjekte alle aktualisieren. Sonst kann man nicht gleich mit einem Bestandsprojekt…
  • andy67 -

    Hat eine Antwort im Thema Vorschau in V. 16.3.1 und in V. 17.04 verfasst.

    Beitrag
    Du hättest dir nicht außerhalb das machen dürfen, sondern in der Projektvorschau einen V17er ORdner und dort das Projekt reinziehen. Die einzige Möglichkeit ist alles wieder retourzumachen und die Pfade wieder herzustellen.
  • mcmacmaster -

    Hat das Thema Vorschau in V. 16.3.1 und in V. 17.04 gestartet.

    Thema
    Hallo Leute, habe mir die Version 16.3.1 installiert, eine Kopie vom Arbeits Ordner gemacht und diesen in Version 17 umbenannt und den original Ordner in Version 16. Jetzt habe ich das Problem das die Dateien zwar geöffnet werden, aber die interne…
  • mcmacmaster -

    Hat das Thema Bugs in Version 17 gestartet.

    Thema
    Hallöle, habe noch einen Fehler enteckt. Ab 1080px Responsive funktioniert das Ebenen Menü nicht, obwohl noch alle Menü Texte vorhanden sind ???? Bei 8oopx erscheint die Hamburger-Bar und da funktioniert es wieder. Gruß MCMACASTER
  • andy67 -

    Hat eine Antwort im Thema Anker verfasst.

    Beitrag
    Gibt derzeit ein Problem mit den Ankern! Muss man abwarten wie und wann es geändert wird.
  • Cookie -

    Hat eine Antwort im Thema Anker verfasst.

    Beitrag
    Mit diesem Code in der V17 verschiebt sich die ganz Seite, leider nicht mehr brauchbar...
  • Cookie -

    Hat eine Antwort im Thema Html wird falsch angezeigt verfasst.

    Beitrag
    Super andy, so geht es.
  • Steve -

    Hat eine Antwort im Thema Html wird falsch angezeigt verfasst.

    Beitrag
    Ich hatte das gleiche Problem. Ich hoffe du hast mein Workaround gesehen.
  • bernie -

    Mag den Beitrag von andy67 im Thema BUGS in der Version 17 Pro.

    Like (Beitrag)
    HAbe es im Helpcenter schon gelesen, aber wir können da auch nichts machen, denn die automatische Anpassung des Layouts dürfte mit einigen Gestaltungsarten nicht mehr kompatibel sein. Können nur auf ein weiteres Bugupdate warten von INCO.
  • andy67 -

    Hat eine Antwort im Thema Html wird falsch angezeigt verfasst.

    Beitrag
    Kein Ahnung aber da viele die iframes in HTML-Objekten hatten und dieses Objekt anscheinend speziell verändert wurde für das neue GRID System, könnte es sein, dass INCO das noch korrigiert.
  • Cookie -

    Hat eine Antwort im Thema Html wird falsch angezeigt verfasst.

    Beitrag
    Danke Andy Teste es morgen mal. Ist das kein Bug?
  • andy67 -

    Hat eine Antwort im Thema Html wird falsch angezeigt verfasst.

    Beitrag
    Versuche es in einem Text-OBjekt und aktiviere den HTML-Code !
  • Andreas L. -

    Mag den Beitrag von andy67 im Thema BUGS in der Version 17 Pro.

    Like (Beitrag)
    HAbe es im Helpcenter schon gelesen, aber wir können da auch nichts machen, denn die automatische Anpassung des Layouts dürfte mit einigen Gestaltungsarten nicht mehr kompatibel sein. Können nur auf ein weiteres Bugupdate warten von INCO.
  • andy67 -

    Hat eine Antwort im Thema BUGS in der Version 17 Pro verfasst.

    Beitrag
    HAbe es im Helpcenter schon gelesen, aber wir können da auch nichts machen, denn die automatische Anpassung des Layouts dürfte mit einigen Gestaltungsarten nicht mehr kompatibel sein. Können nur auf ein weiteres Bugupdate warten von INCO.
  • mcmacmaster -

    Hat das Thema BUGS in der Version 17 Pro gestartet.

    Thema
    Hallo Leute, ich habe das Update auf Version 17 PRO gemacht und da sind mir einige Fehler aufgefallen. 1. Die HTML Box funktioniert nicht mehr so wie in Version 16. In einer Webseite habe ich 3 Amazing Sliders drin, die in der Version 16 PRO…